
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ca" xml:lang="ca">

<head>
<meta name="verify-v1" content="gytSFS9fDm9ucXDilnP0o7Iel/WkDwqO2Qpq5qOiXdY=" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="pregaria, pregar, pregariacat, catala, pregaria en catala, pregaria virtual, pregactualitat, prega-rock, pregarock, colla d'amics de jesus, la colla, espai sagrat" />
<meta name="description" content="Recursos de pregària en català" />
<meta name="google-site-verification" content="wrIrDJnFXzJdKCwMd2uYzxWot5c1MVPhJtXJuBA8cZc" />
<!-- Titol de la plana web -->
<title>pregaria.cat - recursos de preg&agrave;ria en catal&agrave;</title>
<!-- Inclusió d'arxius css -->
<link rel="stylesheet" type="text/css" media="screen" href="css/site.css" />
<link rel="stylesheet" type="text/css" media="screen" href="css/panell.css" />
<link rel="stylesheet" type="text/css" media="screen" href="css/portada.css" />
 <!-- Inclusió d'arxius javascript -->
<script src="javascript/common.js" language="javascript" type="text/javascript"></script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3855642-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

</head>

<body>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N3SX2R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N3SX2R');</script>
<!-- End Google Tag Manager -->

<table id="centrar"><tr><td align="center" valign="middle">

<div class="taulaAltresPagines" cellspacing="0">Altres p&agrave;gines dels Jesu&iuml;tes&nbsp;&nbsp;&nbsp;<select name="pagines" onChange="canviarPagina(this)"><option value="#">---</option><option value="jesuites.net">Jesu&iuml;tes</option><option value="sacredspace.ie/ca">Espai Sagrat</option><option value="covamanresa.cat">Covamanresa</option><option value="manresanet.cat">Manresanet</option><option value="migrastudium.org">Migrastudium</option><option value="tskv.cat">TSKV.cat</option><option value="cristianismeijusticia.net/bloc">Cristianisme i Just&iacute;cia</option><option value="fje.edu">Jesu&iuml;tes Educaci&oacute;</option><option value="casalloiola.org">Casal Loiola</option></select></div>
<table id="contenidor" cellpadding="10" cellspacing="0"><tr><td align="center" valign="middle">

<table id="interior" cellpadding="0" cellspacing="0">
	<tr>
		<td class="esquerra" valign="top">
			<!-- logo pregaria.cat -->
			<div class="supbar">
				<a accesskey="I" href="index.php" title="Inici">
					<img src="imatges/logopregaria.gif" alt="pregaria.cat - recursos de pregària en català" />
				</a>
			</div>
			<!-- menu esquerra -->
			<div class="menu_seccio"><a href="index.php?sec=prega">Prega</a></div><div class="menu_seccio"><a href="index.php?sec=celebra">Celebra</a></div><div class="menu_seccio"><a href="index.php?sec=actua">Actua</a></div><div class="menu_seccio"><a href="index.php?sec=exercicis">Exercicis Espirituals</a></div><div class="menu_seccio"><a href="index.php?sec=agenda">Agenda</a></div><div class="menu_seccio"><a href="index.php?sec=recursos">Recursos</a></div><div class="menu_seccio"><a href="index.php?sec=xarxa">Fem xarxa</a></div>			<!-- xarxes socials  -->
			<div class="xarxes_socials"><a href="http://www.facebook.com/pregariacat" title="Visita'ns al Facebook" target="_blank"><img src="imatges/logos/facebook.png" alt="Visita'ns al Facebook"></a><a href="http://www.twitter.com/pregariacat" title="Visita'ns al Twitter" target="_blank"><img src="imatges/logos/twitter.png" alt="Visita'ns al Twitter"></a></div>			<!-- cercador -->
			<div class="menu_cercador"><form name="cerca_global" action="index.php" method="get"><input name="sec" type="hidden" value="recursos"><input name="op" type="hidden" value="1"><input name="fl" type="hidden" value=""/><input name="qu" type="text" size="18" maxlength="40" /><input type="submit" value="Cerca" /></form></div>		</td>
		<td class="centre">
			<!-- menu superior -->
			<div class="supbar">
				<div id="menusup">
					<a href="quisom.html" accesskey="Q" onclick="javascript:ObreEmergent('quisom.html');return false;">qui som</a>/<a accesskey="C" href="contacte.html" onclick="javascript:ObreEmergent('contacte.html');return false;">contacte</a>/<a accesskey="W" href="index.php?sec=mapa">mapa web</a>
				</div>
			</div>
			<!-- contingut principal -->
			<div class="portada"><a href="secPortada/imatges/301.jpg" title="imatge de portada" target='_blank'><img class="superior" src="secPortada/imatges/301.jpg" alt="imatge de portada" width='398'></a><h1>Bon Nadal </h1><div class="paragraf">Us desitgem Bon Nadal i bona entrada d&#39;any amb la felicitaci&oacute; que ens fan arribar els amics de la Fundaci&oacute; Migra Studium. Una Fundaci&oacute; que treballa a favor dels drets i la dignitat de les persones migrades m&eacute;s vulnerables. (Per m&eacute;s informaci&oacute; www.migrastudium.org)</div><div class="paragraf_cursiva"></div></div><div class="portada_miniatures"><table><tr onmouseover="this.className='destacat';this.style.cursor='pointer'"onmouseout="this.className='normal';this.style.cursor='auto'"onclick="document.location.href='index.php?sec=recessos'"><td class="imatge"><img class="esquerra" src="secPortada/miniatures/m_recessos.jpg" alt="imatge de la secció" /></td><td class="text"><div class="paragraf_vermell">Recessos</div><div class="paragraf_negreta">Recés d&#039;Advent i Nadal 2016</div><div class="paragraf"><p>Aquest any, la nostra reflexi&oacute; tindr&agrave; com a fil les anomenades Ant&iacute;fones &laquo;Oh&raquo;, amb ...</p></div></td></tr></table><hr class="seccio_separador po_separador" /><table><tr onmouseover="this.className='destacat';this.style.cursor='pointer'"onmouseout="this.className='normal';this.style.cursor='auto'"onclick="document.location.href='http://www.espaisagrat.org'"><td class="imatge"><img class="esquerra" src="secPortada/miniatures/m_esagrat.jpg" alt="imatge de la secció" /></td><td class="text"><div class="paragraf_vermell">Espai Sagrat</div><div class="paragraf_negreta">Preg&agrave;ria di&agrave;ria online</div><div class="paragraf"><p>Una aturada de deu minuts per pregar aqu&iacute; i ara.</p></div></td></tr></table><hr class="seccio_separador po_separador" /><table><tr onmouseover="this.className='destacat';this.style.cursor='pointer'"onmouseout="this.className='normal';this.style.cursor='auto'"onclick="document.location.href='index.php?sec=pvirtual'"><td class="imatge"><img class="esquerra" src="secPortada/miniatures/m_pvirtual.jpg" alt="imatge de la secció" /></td><td class="text"><div class="paragraf_vermell">Preg&agrave;ria virtual</div><div class="paragraf_negreta">NO PUC PERDONAR. ÉS SUPERIOR A LES MEVES FORCES</div><div class="paragraf"><p>Assumptes econ&ograve;mics, her&egrave;ncies, infidelitats, estafes, cal&uacute;mnies, tra&iuml;cions, conflictes ...</p></div></td></tr></table><hr class="seccio_separador po_separador" /><table><tr onmouseover="this.className='destacat';this.style.cursor='pointer'"onmouseout="this.className='normal';this.style.cursor='auto'"onclick="document.location.href='index.php?sec=lacolla'"><td class="imatge"><img class="esquerra" src="secPortada/miniatures/m_lacolla.jpg" alt="imatge de la secció" /></td><td class="text"><div class="paragraf_vermell">La colla d'amics de Jes&uacute;s</div><div class="paragraf_negreta">Tots Sants</div><div class="paragraf"><p>Dem&agrave; celebrarem la festa de TOTS SANTS i farem LA CASTANYADA</p></div></td></tr></table><hr class="seccio_separador po_separador" /><table><tr onmouseover="this.className='destacat';this.style.cursor='pointer'"onmouseout="this.className='normal';this.style.cursor='auto'"onclick="document.location.href='index.php?sec=pactualitat'"><td class="imatge"><img class="esquerra" src="secPortada/miniatures/m_pactualitat.jpg" alt="imatge de la secció" /></td><td class="text"><div class="paragraf_vermell">Pregactualitat</div><div class="paragraf_negreta">Pregar des de l&#039;actualitat</div><div class="paragraf"><p>Aquest &eacute;s un espai de preg&agrave;ria que parteix de la reflexi&oacute; i an&agrave;lisi de les not&iacute;cies ...</p></div></td></tr></table><hr class="seccio_separador po_separador" /><table><tr onmouseover="this.className='destacat';this.style.cursor='pointer'"onmouseout="this.className='normal';this.style.cursor='auto'"onclick="document.location.href='index.php?sec=prock'"><td class="imatge"><img class="esquerra" src="secPortada/miniatures/m_prock.jpg" alt="imatge de la secció" /></td><td class="text"><div class="paragraf_vermell">Prega-rock</div><div class="paragraf_negreta">Melendi</div><div class="paragraf"><p><em>Voy caminando por la vida,&nbsp;<br />
Sin pausa pero sin prisa,<br />
Procurando no hacer ruido<br />...</p></div></td></tr></table><hr class="seccio_separador po_separador" /><table><tr onmouseover="this.className='destacat';this.style.cursor='pointer'"onmouseout="this.className='normal';this.style.cursor='auto'"onclick="document.location.href='index.php?sec=alcor'"><td class="imatge"><img class="esquerra" src="secPortada/miniatures/m_cor.jpg" alt="imatge de la secció" /></td><td class="text"><div class="paragraf_vermell">Al cor del món</div><div class="paragraf_negreta">Mentre dormies</div><div class="paragraf"><p>En Georg &eacute;s un universitari alemany que estudiava a Barcelona el curs 2015-2016. ...</p></div></td></tr></table><hr class="seccio_separador po_separador" /><table><tr onmouseover="this.className='destacat';this.style.cursor='pointer'"onmouseout="this.className='normal';this.style.cursor='auto'"onclick="document.location.href='index.php?sec=homilies'"><td class="imatge"><img class="esquerra" src="secPortada/miniatures/m_homilies.jpg" alt="imatge de la secció" /></td><td class="text"><div class="paragraf_vermell">Homilies</div><div class="paragraf_negreta">Nadal - Nadal</div><div class="paragraf"><p><strong>1. NADAL &Eacute;S SILENCI I PAU </strong><br />
Les catequesis que ens proposen els evangelis apunten ...</p></div></td></tr></table><hr class="seccio_separador po_separador" /><table><tr onmouseover="this.className='destacat';this.style.cursor='pointer'"onmouseout="this.className='normal';this.style.cursor='auto'"onclick="document.location.href='index.php?sec=vinyetes'"><td class="imatge"><img class="esquerra" src="secPortada/miniatures/m_vinyetes.jpg" alt="imatge de la secció" /></td><td class="text"><div class="paragraf_vermell">Vinyetes</div><div class="paragraf_negreta">Només et vull a tú </div><div class="paragraf"><p><!--[if gte mso 9]><xml>  <w:WordDocument>   <w:View>Normal</w:View>   <w:Zoom>0</w:Zoom>   <w:HyphenationZone>21</w:HyphenationZone>   <w:DoNotOptimizeForBrowser/>  </w:WordDocument> </xml><![endif]--><!--  /* Style Definitions */ p.MsoNormal, li.MsoNormal, div.MsoNormal 	{mso-style-parent:""; 	margin:0cm; 	margin-bottom:.0001pt; 	mso-pagination:widow-orphan; 	font-size:12.0pt; 	font-family:Arial; 	mso-fareast-font-family:"Times New Roman"; 	mso-bidi-font-family:"Times New Roman"; 	mso-ansi-language:CA;} h1 	{mso-style-next:Normal; 	margin:0cm; 	margin-bottom:.0001pt; 	mso-pagination:widow-orphan; 	page-break-after:avoid; 	mso-outline-level:1; 	font-size:12.0pt; 	font-family:Arial; 	mso-bidi-font-family:"Times New Roman"; 	mso-font-kerning:0pt; 	mso-ansi-language:CA;} p.MsoBodyText, li.MsoBodyText, div.MsoBodyText 	{margin:0cm; 	margin-bottom:.0001pt; 	mso-pagination:widow-orphan; 	font-size:12.0pt; 	font-family:Arial; 	mso-fareast-font-family:"Times New Roman"; 	mso-bidi-font-family:"Times New Roman"; 	mso-ansi-language:CA; 	font-style:italic;} p.MsoBodyText2, li.MsoBodyText2, div.MsoBodyText2 	{margin:0cm; 	margin-bottom:.0001pt; 	mso-pagination:widow-orphan; 	font-size:11.0pt; 	mso-bidi-font-size:12.0pt; 	font-family:Arial; 	mso-fareast-font-family:"Times New Roman"; 	mso-ansi-language:CA;} @page Section1 	{size:612.0pt 792.0pt; 	margin:70.85pt 3.0cm 70.85pt 3.0cm; 	mso-header-margin:36.0pt; 	mso-footer-margin:36.0pt; 	mso-paper-source:0;} div.Section1 	{page:Section1;} -->El ...</p></div></td></tr></table><hr class="seccio_separador po_separador" /><table><tr onmouseover="this.className='destacat';this.style.cursor='pointer'"onmouseout="this.className='normal';this.style.cursor='auto'"onclick="document.location.href='index.php?sec=actua'"><td class="imatge"><img class="esquerra" src="secPortada/miniatures/m_actua.jpg" alt="imatge de la secció" /></td><td class="text"><div class="paragraf_vermell">Actua</div><div class="paragraf_negreta">50 voluntaris per al programa d’acollida</div><div class="paragraf"><p>Els serveis b&agrave;sics com les dutxes, el rober, la farmaciola i la consigna, i els ...</p></div></td></tr></table></div><div class="portada_miniatures">&nbsp;</div>		</td>
				<td class="dreta">
			<!-- marge superior -->
			<div class="supbar">
				<img src="imatges/blank.gif" width="140" height="75" />
			</div>
			<!-- contingut panell -->
			<div class="panell"><div class="pan_elem"><a href="index.php?sec=difon"><img src="secPanell/imatges/pastilla_difusio.gif" title="Ajuda'ns a difondre pregaria.cat" /></a></div><div class="pan_elem"><a href="inscriute.php" onclick="javascript:ObreEmergent ('secButlleti/inscriute.php');return false;"><img src="secPanell/imatges/pastilla_butlleti.gif" title="Butlletí" /></a></div><div class="pan_elem"><a href="http://www.tarraconense.cat/"><img src="secPanell/imatges/18.jpg" alt="imatge del panell" /><br /></a></div><div class="pan_elem"><a href="http://www.catalunyareligio.cat"><img src="secPanell/imatges/63.gif" alt="imatge del panell" /><br /></a></div><div class="pan_recursos"></div><div class="pan_recursos"><h1>llibres</h1><div class="pan_re_element"><a href="index.php?sec=recursos&op=2&id=467"><strong>30 manaments per tractar ...</strong><br />Juanjo Fernández Sola</a></div><div class="pan_re_element"><a href="index.php?sec=recursos&op=2&id=465"><strong>Prega-rock. 33 cançons ...</strong><br />Eloi Aran</a></div></div><div class="pan_recursos"><h1>articles</h1><div class="pan_re_element"><a href="index.php?sec=recursos&op=2&id=466"><strong>Quaresma 2016 - Cicle ...</strong><br />Santi Thió de Pol SJ</a></div></div><div class="pan_recursos"></div><div class="pan_recursos"><h1>humor</h1><div class="pan_re_element"><a href="index.php?sec=recursos&op=2&id=368"><strong>e-trinitat</strong><br /><img src='secRecursos/imatges/368.jpg' width='100'></a></div></div>		</td>
			</tr>
</table>
</td></tr></table>
</td></tr></table>
<!-- Analytics --
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-3855642-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
!-- Fi analytics -->

</body>
</html>